1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem Po Fleshu Liteona z wlaczaniem orginalow

Temat na forum 'Sprzęt' rozpoczęty przez tomigsm, Luty 9, 2009.

  1. tomigsm

    tomigsm Użytkownik Użytkownik

    Dołączył:
    Listopad 3, 2008
    Posty:
    71
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    Łódź
    Witam mam mianowicie problem.Po fleshu napedu Liteon wystepuje problem z odczytem orginalow a mianwicie objawia sie to tak po wlozeniu np Gow 2 i zamknieciu napedu pokazuje sie napis odtwoz dvd i nie startuje gra po ponownym wysunieci tacki i wsunieciu gra odpala ????.Co to moze byc dodam ze kopie zapasowe startuja od razu robilem ck3 i probem (odczytywalem klucz z Liteona a wgrywalem pod dosem nie wystapily zadne problemy):eek:
     
  2. Lotnik421 Xbox One

  3. Fasto

    Fasto Banned

    Dołączył:
    Luty 6, 2009
    Posty:
    243
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Nowy Korczyn
    zapewne coś zle musiałeś wgrać skoro nie czyta oryginałów.
     
  4. tomigsm

    tomigsm Użytkownik Użytkownik

    Dołączył:
    Listopad 3, 2008
    Posty:
    71
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    Łódź
    Czyta tylko nie za pierwszym zamknieciu tacki wtedy pokazuje odtwoz dvd po ponownym wysunieciu i wsunieciu czyta od razu tak to jest
     
Wczytywanie...

Poleć forum