1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem podczas odpalenia Xlinka Kai

Temat na forum 'XLink Kai' rozpoczęty przez WineToo, Październik 3, 2012.

  1. WineToo

    WineToo Xbox One Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Październik 23, 2010
    Posty:
    56
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Radzionków
    Witam posiadam problem dotyczący tego programu, odpalam Xklinka ładuje się chwile i po chwili wyskakuje błąd. Dotyczy on tego, że nie potrafi się połączyć z daną stroną do "konfiguracji". Poniżej widoczne są SS'y, nie potrafię przez to ustawić Xlinka. ;/ Jakieś porady ?;>
    [​IMG][​IMG]
     
  2. Lotnik421 Xbox One

  3. JaZz

    JaZz PlayStation 4 Ryżownik V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Luty 7, 2010
    Posty:
    1963
    Polubienia:
    359
    Punkty za osiągnięcia:
    83
    Masz zainstalowany winpcap?
     
  4. maciekww28

    maciekww28 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 18, 2009
    Posty:
    388
    Polubienia:
    33
    Punkty za osiągnięcia:
    28
    Płeć:
    Mężczyzna
    ja odpalam bez winpcap i chodzi

    ogólnie xlink padł ofiarą hakerów - info wisi na stronie głównej

    [​IMG]
     
Wczytywanie...

Poleć forum