1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem przy PMT Hack (Lite-On)

Temat na forum 'Dla świeżaków' rozpoczęty przez Marcin Wojciech Solski, Luty 12, 2015.

  1. Marcin Wojciech Solski

    Marcin Wojciech Solski Świeżak Świeżak

    Dołączył:
    Listopad 22, 2013
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Zamość, Poland
    Witam,
    Próbuję sczytać klucz za pomocą metody PMT Hack bo jak doczytałem ta jest dla mnie najbardziej odpowiednia. Zrobiłem własne probe, podpiąłem napęd do komputera. Niby wszystko spoko. Napęd wykrywa w biosie.
    Odpalam Jungleflasher'a , wciskam PhatKey i tu :
    Więc zacząłem szukać trochę więcej w google i doczytałem by wgrać plik systemowy "portio32" za pomocą dseo13b. Tak więc zrobiłem.

    Co do kontrolera SATA również wydaje mi się że jest prawidłowy :
    kontroler.PNG

    Dalej jest to samo. Próbowałem to samo zrobić na Windows 7 x64, lecz również zatrzymuje się na tym samym.

    Jest mi ktoś w stanie pomóc? Czego mogę jeszcze spróbować?
     
  2. Lotnik421 Xbox One

  3. Marcin Wojciech Solski

    Marcin Wojciech Solski Świeżak Świeżak

    Dołączył:
    Listopad 22, 2013
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Zamość, Poland
    Niah niah ,problem rozwiązany.
    Trzeba było w Jungleflasher przestawić port I/O na inny ^.^

    Pozdrawiam
     
Wczytywanie...

Poleć forum