1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem theme

Temat na forum 'Dla świeżaków' rozpoczęty przez elewator, Kwiecień 15, 2010.

  1. elewator

    elewator Świeżak Świeżak

    Dołączył:
    Kwiecień 3, 2010
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam mam taki problem zrobiłem sobie theme i chce wrzucić poprzez usb Xtaf Xplorer i tak przy wybraniu file->open device nic nie wyskakuje a pena mam podłączonego a jak wezmę open manualy i wskaże pena to wyskakuje mi coś takiego:

    [​IMG]

    nie wiem co zrobić
     
  2. Lotnik421 Xbox One

  3. elewator

    elewator Świeżak Świeżak

    Dołączył:
    Kwiecień 3, 2010
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  4. TheRamzes

    TheRamzes Użytkownik Użytkownik

    Dołączył:
    Styczeń 17, 2010
    Posty:
    51
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Kraków
    Włóż pena do konsoli zrób na nim jakiś profil wtedy pojawi Ci się folder Content po kliknięciu Open device.
     
Wczytywanie...

Poleć forum