1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem ;/ wypalilem gre ale...

Temat na forum 'Konsola' rozpoczęty przez Norx, Luty 21, 2008.

  1. Norx

    Norx Świeżak Świeżak

    Dołączył:
    Luty 11, 2008
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wypaliłem grę (Saints Row ) według tego tutoriala http://x360iso.org/index.php?topic=7.0 (to moje pierwsza wypalona płyta ) .Wszystko niby fajnie ale po reklamach sie ładuje i w pewnym momencie xbox sie wiesza i na nic reaguje ;/ Czy to może być wina złego wypalenia ? Napęd SAMSUNG (iXtreme) ,gra wypalona na pylcie VERBATIM
     
  2. Lotnik421 Xbox One

  3. Piri001

    Piri001 Guest

    Odp: Problem ;/ wypalilem gre ale...

    Moze byc ale niekoniecznie . Podaj predkosc z jaka nagrywałes , moze nagraj drugi raz , czy na innych backupach masz podobnie ?
     
  4. kuva

    kuva Banned

    Dołączył:
    Wrzesień 21, 2007
    Posty:
    163
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Odp: Problem ;/ wypalilem gre ale...

    po prostu źle ci się płyta wypaliła jeżeli za drugim razem będzie to samo sam weź wrzuć ss-bina i wypal jeszcze raz :)
     
  5. Norx

    Norx Świeżak Świeżak

    Dołączył:
    Luty 11, 2008
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Odp: Problem ;/ wypalilem gre ale...

    Dobra ,teraz mam podobny problem .Przegrałem grę od kolegi (z kopii na kopie ) u niego działa (sprawdzalismy na jego xboxie ) ,a u mnie pisze " Dysk niemożliwy do odtworzenia " .Próbowałem już prawie wszystkiego jutro nawet sprawdzę na innym TV (teraz mam na TOSHIBA REGZA FULL HD)

    Edit:

    Dodam jeszcze że to będzie pierwsza kopia odpalana u mnie ( sprawdzałem w sklepie po flashowaniu ,ale tam dzialalo normalnie )
     
  6. Piri001

    Piri001 Guest

    Odp: Problem ;/ wypalilem gre ale...

    Co ma na celu zmiana tv????
     
Wczytywanie...

Poleć forum