1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem xbox 1

Temat na forum 'Dla świeżaków' rozpoczęty przez xear3d, Sierpień 5, 2010.

  1. xear3d

    xear3d Świeżak Świeżak

    Dołączył:
    Sierpień 5, 2010
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Dostałem od kumpla xbox 1 , przelaeżał u niego w szafie 3 lata ponieważ przestał mu działac 7 miesięcy po zakupie , oczywiście zaraz gdy konsole kupił dał ją do "przerobienia" , problem był taki że zaraz po uruchomieniu pojawiło się logo XBOX a po tym informacja w kilku językach o błędzie i kod błędu 11 , lecz gdy wczoraj dostałem tą konsole , podłączyłem to śmigała jak nowa ,a dzisiaj już w/w błąd , odłączyłem napęd lecz sytuacja nie uległa zmianie , czy jest możliwość uruchomienia konsoli bez napędu ? czy musi być podłączony napęd ?

    ADNINISTRAROR TEGO PROBLEMU NIE MA NA FORUM !!!!!!!!!!!!!:yeye:
     
  2. Lotnik421 Xbox One

  3. magiks33pl

    magiks33pl Użytkownik Użytkownik

    Dołączył:
    Styczeń 31, 2009
    Posty:
    139
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    kod 11 oznacza brak napędu może to być wina taśmy ,spróbuj podłączyć naped od pc lub dać inną taśme
     
  4. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    albo piny sie pozaginaly/wyłamały i nie konsola nie widzi napedu. problem jest latwy do rozwiazania bo w najgorszym przypadku masz do wymiany tylko naped a w najlepszym tasiemke. sprawdz piny, czy wszystkie sa i czy stercza prosto, czy nie sa powsuwane do polowy w lub takie tam rzeczy. w napedzie zworka musi byc ustawiona na Cable/select
     
  5. xear3d

    xear3d Świeżak Świeżak

    Dołączył:
    Sierpień 5, 2010
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Taśma wymieniona , padł jednak napęd philips , podpiąłem napęd z komputera , stary samsung odtwarzacz dvd płyty z grami odtwarza tylko wtedy jak włoże ją do napędu i uruchomie konsole ponownie , xbox inaczej płyty nie widzi .
    Orginalny napęd to philips a tm nie ma miejsca na zworke , chyba że to JP1 ?
     
Wczytywanie...

Poleć forum