1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem XLink

Temat na forum 'Dla świeżaków' rozpoczęty przez The_Human, Styczeń 30, 2010.

  1. The_Human

    The_Human Użytkownik Użytkownik

    Dołączył:
    Październik 24, 2009
    Posty:
    410
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Biauyyyystok
    Czasem pojawia mi się taki błąd, że we wszystkich serwerach pokazuje się

    ? Users
    ? Servers

    Czy to blad serwera czy mojego kompa?
     
  2. Lotnik421 Xbox One

  3. krisr77

    krisr77 Pomocnik Pomocnik Użytkownik

    Dołączył:
    Czerwiec 19, 2008
    Posty:
    3274
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    serwera. jak sie laczysz np z montereal to jest ok
    jak z icxtec.net to sa takie ????
     
  4. gipadam86

    gipadam86 Użytkownik Użytkownik

    Dołączył:
    Listopad 11, 2009
    Posty:
    174
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Bydgoszcz
    nowasza wersja xlinka, restart kompa, xlink czasem ma rozne przeblyski:/
     
  5. The_Human

    The_Human Użytkownik Użytkownik

    Dołączył:
    Październik 24, 2009
    Posty:
    410
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Biauyyyystok
    wlasnie zauwazylem ze jak lacze sie z serwerem montreal to dziala wspaniale, a z tym 2 to kur*ica mnie bierze :< da sie zmienic serwer?
     
Wczytywanie...

Poleć forum