1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z Active ISo

Temat na forum 'Kosz' rozpoczęty przez pulpet55, Listopad 11, 2009.

  1. pulpet55

    pulpet55 Użytkownik Użytkownik

    Dołączył:
    Sierpień 17, 2009
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraków
    Witam mam pewny problem.Mianowicie po wlozeniu plyty active iso wychodi ten bialy ekran z japonskimi literkami i nie da sie zagrac w gre z WAVE4. Na konsoli kolegi dziala idealnie.Kolega tak samo jak ja mamy ixtreme 1.6. prosze o pomoc
     
  2. Lotnik421 Xbox One

  3. rusieknh

    rusieknh Xbox One Xbox One Użytkownik

    Dołączył:
    Marzec 21, 2009
    Posty:
    214
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Miasto:
    Kraków
    wystarczy ze wylaczysz uruchamianie z plyty i nie bedzie bialego ekranu badz jak bedie to wyjdz do ekranu glownego:)
     
  4. pulpet55

    pulpet55 Użytkownik Użytkownik

    Dołączył:
    Sierpień 17, 2009
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraków
    dzieki wielkie!!
     
Wczytywanie...

Poleć forum