1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z battlefield BC2

Temat na forum 'Kosz' rozpoczęty przez Lolek17, Styczeń 25, 2011.

  1. Lolek17

    Lolek17 Użytkownik Użytkownik

    Dołączył:
    Październik 9, 2010
    Posty:
    87
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Krosno
    Witam mam problem z grą bad company 2.
    kiedy chcę pograć na multi klikam szybka gra
    po kliknięciu szybka gra robi się łączenie i wyskakuje błąd logowanie nieudane spróbuj ponownie
    i tak wkółko. nie rozumiem tego ponieważ jeszcze wczoraj normalnie grałem i nie było żadnych problemów
    W fifie 11 też wyskakuje jakis błąd
    Ma ktoś z waś podobne problemy ?
     
  2. Lotnik421 Xbox One

  3. RAKU PL26

    RAKU PL26 Banned

    Dołączył:
    Grudzień 14, 2010
    Posty:
    98
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Strzelce Krajeńskie
    mam to samo dużo to ludzi ma ea ma problemy z serwerami
     
  4. V.V

    V.V Xbox One Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Luty 28, 2010
    Posty:
    252
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Elbląg
    Jest tak z chyba każdą grą od Ea. Więc to u nich coś się spieprzyło.
     
  5. Lolek17

    Lolek17 Użytkownik Użytkownik

    Dołączył:
    Październik 9, 2010
    Posty:
    87
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Krosno
    rzeczywiście ea miało jakies problemy bo włączyłem teraz i działa :)
    Dziękuję i pozdrawiam :)
     
Wczytywanie...

Poleć forum