1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z dźwiękiem

Temat na forum 'Dla świeżaków' rozpoczęty przez tosky81, Wrzesień 14, 2016.

  1. tosky81

    tosky81 Świeżak Świeżak

    Dołączył:
    Grudzień 17, 2015
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    Witam
    Mam taki problem,otoz gdy pad wylacza sie po bezczynnosci ,po jego ponownym wlaczeniu nie mam dzwieku w sluchawkach(w tv jest).Musze wyjac adapter i wlozyc ponownie by wszystko gralo.Wczesniej nie mialem takiego problemu.Wszystko zaczelo sie gdy kupilem pada elite.Dla sprawdzenia uzylem standardowego pada od xone i niestety problem nadal wystepuje.Nie wiem co sie stalo.Prosze o pomoc za ktora z gory dziekuje.

    Pad elite
    sluchawki Turtle Beach Ear Force XO FOUR XBOX ONE

    Pozdrawiam.
     
  2. Lotnik421 Xbox One

  3. krzys1190

    krzys1190 Xbox One Xbox One Użytkownik

    Dołączył:
    Czerwiec 21, 2008
    Posty:
    3497
    Polubienia:
    1260
    Punkty za osiągnięcia:
    113
    Zacznij od usunięcia cache a następnie aktualizacja padów.
     
  4. tosky81

    tosky81 Świeżak Świeżak

    Dołączył:
    Grudzień 17, 2015
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
  5. dziurki

    dziurki Użytkownik Użytkownik Świeżak

    Dołączył:
    Grudzień 18, 2009
    Posty:
    26
    Polubienia:
    3
    Punkty za osiągnięcia:
    3
    Miasto:
    Bytów
    Ustwienia-> Pamięc->Opcje dodatkowe?-> Wyczyść pamięć podręczną (Cache)
     
Wczytywanie...

Poleć forum