1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z Eeprom utility

Temat na forum 'Dla świeżaków' rozpoczęty przez radek850, Listopad 4, 2012.

  1. radek850

    radek850 Świeżak Świeżak

    Dołączył:
    Listopad 4, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!
    Crossflashowałem mojego 124B do 524B według poradnika zamieszczonego na tym forum wszystko przebiegło pomyślnie. Lecz gdy po wgraniu LT MAX do 524B i restarcie komputera weszłem w Eeprom utility zapomniałem w zakładce options odpowiednio ustawić Smart Burn, Force Hyper Tuning itp. dałem tylko w zakładce crossflash convent drive i to wszystko.
    Dlatego moje pytanie brzmi ja teraz ustawić tę opcje? Po prostu powtórzyć ten krok? czyli zakładka crossflash i convent drive z ustawionymi options czy inaczej. Albo może w ImgBurnie da się to jakoś ustawić?
    Proszę o pomoc i z góry dziękuje
     
  2. Lotnik421 Xbox One

  3. radek850

    radek850 Świeżak Świeżak

    Dołączył:
    Listopad 4, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  4. Lucky Luke

    Lucky Luke V.I.P V.I.P Użytkownik Game Master

    Dołączył:
    Styczeń 10, 2010
    Posty:
    987
    Polubienia:
    125
    Punkty za osiągnięcia:
    43
    Miasto:
    Wroclaw
    Wchodzisz. Ustawiasz i już. Nie musisz wszystkiego od nowa :)
     
Wczytywanie...

Poleć forum