1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z emulatorem n64.

Temat na forum 'Dla świeżaków' rozpoczęty przez lukasz2755, Październik 11, 2013.

  1. lukasz2755

    lukasz2755 Świeżak Świeżak

    Dołączył:
    Wrzesień 26, 2013
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    zielona góra
    Witam.
    Mam x'a s4 2012.08.17, gdy odpalam xell'a wszystko sie pieknie laduje, a jak sie zaladuje, to wlacza sie czarny ekran i tak caly czas jest. Mam pena sformatowanego pod fat32 i emulator wgrany na niego. I nie wiem co zrobic, bo bardzo bym chcial pograc w gry z n64.
    Z góry dziekuje za pomoc :)
     
  2. Lotnik421 Xbox One

  3. Jabar

    Jabar Moderator Członek Załogi Moderator Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Październik 23, 2011
    Posty:
    3702
    Polubienia:
    1108
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Spróbuj ten emu uruchomić z DASHLAUNCH'a.
     
Wczytywanie...

Poleć forum