1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z emulatorem PSX

Temat na forum 'Kosz' rozpoczęty przez Wodorek, Grudzień 26, 2013.

  1. Wodorek

    Wodorek Użytkownik Użytkownik

    Dołączył:
    Styczeń 3, 2013
    Posty:
    84
    Polubienia:
    7
    Punkty za osiągnięcia:
    8
    Witam. ;)
    Chciałem sobie odpalić emu PSX'a, ale spod xella nie rusza, pobrałem xell reloaded, wrzuciłem na dysk,włączyłem go w FSD, ale on po prostu zawiesza konsolę, środkowa dioda na konsoli gaśnie, a dioda od pada święci się cały czas. To samo robi się pod xell'em, wszystko się wczytuje, a później konsola się zawiesza i na tv pokazuje się ''brak sygnału''.
    Z góry dzięki za pomoc. :)
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12089
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Emulator nie jest na płytę główną corona, więc nie zagrasz.
     
  4. Wodorek

    Wodorek Użytkownik Użytkownik

    Dołączył:
    Styczeń 3, 2013
    Posty:
    84
    Polubienia:
    7
    Punkty za osiągnięcia:
    8
    Szkoda. :/ A które emu działają pod FSD/Corona?
     
  5. Jabar

    Jabar Moderator Członek Załogi Moderator Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Październik 23, 2011
    Posty:
    3706
    Polubienia:
    1111
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Z dashlaunch'a spróbuj odpalić xenon.elf...nie koniecznie musisz z xell'a uruchamiać.

    Wysłane z mojego GT-I9300 przy użyciu Tapatalka
     
  6. Wodorek

    Wodorek Użytkownik Użytkownik

    Dołączył:
    Styczeń 3, 2013
    Posty:
    84
    Polubienia:
    7
    Punkty za osiągnięcia:
    8
    Temat do zamknięcia, już sobie poradziłem. :)
     
Wczytywanie...

Poleć forum