1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z flashem LT 2.01 sammy

Temat na forum 'Kosz' rozpoczęty przez Rafał Jakuć, Grudzień 1, 2012.

  1. Rafał Jakuć

    Rafał Jakuć Użytkownik Użytkownik

    Dołączył:
    Listopad 30, 2011
    Posty:
    90
    Polubienia:
    9
    Punkty za osiągnięcia:
    8
    Miasto:
    Białystok
    Napisałem temat w dziale dla świeżaków ale umarł przez natłok tematów banalnych.

    A więc tak:
    kilka dni temu u koleżki próbowałem wgrać do sammiego LT 2.01 jakieś pojęcie na ten temat mam bo we wcześniejszej konsoli zrobiłem to bez problemu. Teraz sytuacja przedstawia się tak, nie wiem czy JF dobrze wykrył napęd, ale nie mogłem wejść w Vendor mode, klikałem w device ID/intro i nic, ciagle ..... a potem vendor mode failed, sammy unlock wywala błąd przy 1 próbie. Stwierdziłem ze cos moze byc ze sterownikami Via badz ich brak i zle wykrywa naped wiec myśle że olać to i spróbuje u kogoś innego ( nie mam złącza sata u siebie ) innego dnia. poskładałem konsole do kupy i zonk, miga szybko dioda power, sama konsola działa normalnie dopóki nie otworze tacki. po otwarciu czego bym nie włączył robi sie zwiecha. czy istnieje jakies prawdopodobieństwo że przy próbie samego wejścia w Vendor mode wyczyściło mi Firmware w napędzie? nie zdarzyłem odczytać klucza ani nic bo nawet nie weszło w Vendora. Pamiętam że bios napęd wykrywał, może uratuje mi skóre dosflash? Dodam że posiadam drugi napęd sammiego z wgranym już LT 2.01 ale pewnie nic mi on nie da bo klucze beda się różnić? Dostałem pewną odpowiedź aby użyć Probe i przyłożyc RX do puntku mpx01 czy to może pomóc? Proszę o jakąś opinię na ten temat. Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. Shibby

    Shibby Użytkownik Użytkownik

    Dołączył:
    Listopad 7, 2008
    Posty:
    2051
    Polubienia:
    127
    Punkty za osiągnięcia:
    63
    Daj igłę (nie RX tylko GND) na mpx01.
    Jest to opisane w tutku JF pod frazą "bad flash"
     
  4. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12089
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Odp: Problem z flashem LT 2.01 sammy

    Lecz klucza juz nie odzyskasz

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
  5. JaZz

    JaZz PlayStation 4 Ryżownik V.I.P XBOX MANIAK Użytkownik

    Dołączył:
    Luty 7, 2010
    Posty:
    1963
    Polubienia:
    360
    Punkty za osiągnięcia:
    83
    Jesteś świeżakiem więc musisz tam pisać. Takie są zasady. Jak tamat tonie to przeczytaj w regulaminie jak można odświeżać.
     
Wczytywanie...

Poleć forum