1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z Forzą 3

Temat na forum 'Kosz' rozpoczęty przez bibu26, Październik 21, 2009.

  1. bibu26

    bibu26 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 15, 2009
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Ząbkowice Śląskie
    Witam a mianowicie mam problem z tą grą. Jak ściąłem z waszej strony to sprawdziłem obraz abgx360, a potem wypalałem w ImgBurn. Kiedy po nagraniu sprawdza jeszcze raz (nie wiem co) to wyskakiwał mi błąd
    :mad:http://xboxforum.pl/showthread.php?t=5955 :(
    taki jaki jest podany w pierwszym poście tylko przy procencie 49%. Kiedy Próbowałem kontynuować ten błąd to wyskakiwał następny, aż wreście anulowałem. Kiedy włożyłem do Xbox-a to gra się uruchomiła ale ma problem z teksturami, mam kolorowe trawy i inne oddalone obrazy, a auto, droga w częściach i kilka skał jest normalne. I tu mam do was pytanie żebyście mi wytłumaczyli z jakiego powodu może to być tego winna. Przypominam że nagrywałem na Verbatimie przy prędkości 2,4x
     
  2. Lotnik421 Xbox One

  3. igorro

    igorro Użytkownik Użytkownik

    Dołączył:
    Listopad 2, 2008
    Posty:
    1025
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Napisz w temacie o błędach, a nie zakładasz już drugi taki sam temat!
     
Wczytywanie...

Poleć forum