1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z głosem w filmach

Temat na forum 'Dla świeżaków' rozpoczęty przez Quba123, Styczeń 8, 2012.

  1. Quba123

    Quba123 Świeżak Świeżak

    Dołączył:
    Styczeń 8, 2012
    Posty:
    18
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Witam, mam problem z głosem w filmach, które odtwarzam z pendrive'a na Xbox'ie. Problem pojawia się kiedy wyłączę oglądany film, następnie dam "uruchom ponownie", znowu wyłączę i kliknę "wznów". Wtedy tracę dźwięk w filmie. W konsoli wszystko działa normalnie. Dodam, że nawet jeśli włączę inny film z pendrive'a to na nim także nie głosu. Dopiero po odłączeniu wszystkich kabli od Xbox'a (nawet od Kinecta) i podłączeniu ich pojawia się dźwięk. Problem pojawił się dawno, ale od kiedy zacząłem częściej oglądać filmy przez Xbox'a ten problem zaczął być uciążliwy. Mam pytanie, czy Was też to spotkało i co mogę zrobić, żeby to naprawić? Dodam, że mam Xbox 360 Slim 4GB. Z góry dzięki za odpowiedź.
     
  2. Lotnik421 Xbox One

  3. sirtox

    sirtox Użytkownik Użytkownik

    Dołączył:
    Czerwiec 21, 2010
    Posty:
    39
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Czarna B.
    Witam .Mam ten sam problem konsola elite jasper 120gb przerobiona.U mnie problem jest taki że nawet jak wyłączę konsole z zasilania na parę minut to często nie pomaga.czasami działa tydzień dwa bez problemów a czasami dźwięk zanika nie wiadomo z jakiej przyczyny.ale tylko jak post wyżej wyłączę oglądany film, następnie dam "uruchom ponownie", znowu wyłączę i kliknę "wznów".proszę o radę jak to rozwiązać.
     
Wczytywanie...

Poleć forum