1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z grą Forza Motosport.

Temat na forum 'Dla świeżaków' rozpoczęty przez Fracer, Lipiec 29, 2012.

  1. Fracer

    Fracer Świeżak Świeżak

    Dołączył:
    Lipiec 29, 2012
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Nagrałem tą grę przez CloneCD na płytę Verbatim i gdy odpalam grę mogę normalnie grać przez 10 minut a potem dźwięk się zacina i gdy odpalam Wyścig to on się ładuje i nic. I żeby znowu grać normalnie muszę wyczyść pamieć cache i znowu da się grać przez 10 minut.
    Co zrobić żeby grać normalnie?
    Mam przeróbkę LT 3.0
     
  2. Lotnik421 Xbox One

  3. wafel23

    wafel23 Użytkownik Użytkownik

    Dołączył:
    Październik 27, 2011
    Posty:
    1278
    Polubienia:
    163
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    Miasto:
    GreenBeach
    nagrywales normalna nagrywarka pewnie? a tak wogole to jest gra xgd3 wiec clonem nie wypalaj tylko imageburnem :)
     
Wczytywanie...

Poleć forum