1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z GRA

Temat na forum 'Dla świeżaków' rozpoczęty przez Mordziak123, Sierpień 2, 2010.

  1. Mordziak123

    Mordziak123 Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 18, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam mam taki problem wypalam plytke VERBATIM wszystko pieknie ładnie zero bledow weryfikacja ok wyskoczy mi obraz ze ta plyte mozna uruchomic tylko na ixie wsadzam a tu nic sprawdzam w abgx a tu takie cos [​IMG][/URL] Uploaded with ImageShack.us[/IMG]

    co robie nie tak POMOCY
     
  2. Lotnik421 Xbox One

  3. The_Human

    The_Human Użytkownik Użytkownik

    Dołączył:
    Październik 24, 2009
    Posty:
    410
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Biauyyyystok
    layerbreak:unknown. ustawiles go? ABGX sprawdzony po wypaleniu?
     
  4. rzezol

    rzezol Użytkownik Użytkownik

    Dołączył:
    Czerwiec 8, 2010
    Posty:
    85
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Pewnie w pliku .dvd miałeś zły LayerBreak lub źle wypaliłeś płytkę (np. bezpośrednio przez obraz .iso). Zawsze przed nagraniem sprawdź obraz AGBXem (ale przed spatchowaniem!), on w razie czego poprawi lub utworzy plik .dvd
     
Wczytywanie...

Poleć forum