1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z grami pod LT 3.0

Temat na forum 'Dla świeżaków' rozpoczęty przez AnimaL, Październik 14, 2012.

  1. AnimaL

    AnimaL Banned

    Dołączył:
    Kwiecień 9, 2012
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Witam, otóż mam taki problem z grą Naruto Shippuden: Ultimate Ninja Storm Generations , do tąd wszystkie gry chodziły idealnie ale nagrałem tą i kiszka ;( nagrywałem tutorialem z forum jak zawsze problem wygląd następująco gra się włączy wszystko ładnie piękie ale gdy już wejdzie do menu i chce włączyć Story Mode gra sie zawiesza nie jest to problem z napędem gdzyż wszystkie gry chodzą . Najpierw pomysłałem ze to płyty bo nagrałem na Maxellach lecz kupiłem Verbatimy i to samo prawdziłem obraz abgx'em i oto rzut ekranu:ImageShackŽ - Online Photo and Video Hosting ten komunikat na końcu mnie niepokii czy obraz jest uszkodzony?
     
  2. Lotnik421 Xbox One

  3. gruby33

    gruby33 Użytkownik Użytkownik

    Dołączył:
    Kwiecień 3, 2010
    Posty:
    724
    Polubienia:
    38
    Punkty za osiągnięcia:
    28
    Coś mi się zdaje, że chyba nie masz dobre ustawionego ABGX bo chyba nie dograł sobie odpowiednich plików. Wejdź w poradnik w mojej sygnaturce i tam masz każdą stronę w ABGX i co zaznaczyć. Przepuść obraz dopiero jak tak ustawisz (2 razy dla pewności).
    I pamiętaj, że musisz mieć połączanie z netem bo ABGX bierze patche z neta.
     
    1 osoba to lubi.
  4. AnimaL

    AnimaL Banned

    Dołączył:
    Kwiecień 9, 2012
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    no więc po dobrym ustawieniu abgx'a niestety lipa ciągle to samo w abgx'ie wszystko dobrze brak niepokojących komunikatów ale nadal lipa
     
Wczytywanie...

Poleć forum