1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z IHAS

Temat na forum 'Dla świeżaków' rozpoczęty przez raper54, Listopad 23, 2012.

  1. raper54

    raper54 Użytkownik Użytkownik

    Dołączył:
    Październik 28, 2009
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Oto mój problem. Dzisiaj dostalem Ihasa 124b i adapter UNITEK. Wszystko podłączylem, wgrałem firmware do napedu wedlug Tutorialu i naped smiga swietnie. Jednak chciałem przegrac fife 13 ( kopia zapasowa). Płyta była nagrana na Platinum i działała dobrze, Nagrana wczesniej Ihasem. Zrobiłem jej obraz przy uzyciu imgburn, nastepnie przepusciłem przez abgx i wszystko było ok ( po logu było widac, ze jest ok [nagrywałem predzej bez ihasa wiec pojecie jest]). No i nastepnie takze wedlug tutka nagralem obraz w img burn. Płyta sie nagrywała wiec poszedłem do kolegi... Kiedy wróciłem to akurat komputer sie resetował, a naped dalej chodził i normalnie nie mogłem jej wyjąc . Musiałem odłączyc zasilanie napedu. No i teraz moje pytanie. O co w tym wszystkim chodzi?: PJak sobie z tym poradzic. Dodam, ze po włozeniu plyty do Xa wyskakuje " Nierozpoznawalny dysk" a płyta jest nagrana do konca. Niestety niewiadomo czemu imgburn nie zapisał loga, wiec nie moge zobaczyc co poszło nie tak. Pomozcie

    Chcialem podedytowac posta, ale nie dało rady, bo po zmianie jego tresci nie działał przycisk zapisz, dlatego pisze tutaj

    Wyskczyło takie okno
    Zippyshare.com - Bez tytułu.jpg


    a nastepnie taki był log i pelno błędów tej samej tresci
    Zippyshare.com - Bez tytułu2.jpg
     
Wczytywanie...

Poleć forum