1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z ImgBurn

Temat na forum 'Dla świeżaków' rozpoczęty przez Mateusz Wasilkiewicz, Wrzesień 26, 2013.

  1. Mateusz Wasilkiewicz

    Mateusz Wasilkiewicz Świeżak Świeżak

    Dołączył:
    Wrzesień 24, 2013
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Czachówek, Poland
    Witam.
    Wczoraj miałem zamiar zgrać GTAV dysk 2 na płytkę Verbatim 8,5GB nagrywarką LG GSA-H22L (ma możliwość nagrywania DVD+R DL) w 1 fazie zgrywania wszystko idzie ok lecz gdy wysuwa i wsuwa płytkę przy procesie weryfikacji to dochodzi do 50% i od tego momentu gdy Layer 0 zamienia się na Layer 1 (LBA: 2133520 - 4267014) wyskakują błędy - tak było wczoraj... poczytałem, że najczęściej to wina sterowników więc dziś zaktualizowałem sterowniki i znów to samo znów przy 50%.

    Moja konsola ma LT 3.0, konfiguracja abgx i ImgBurn wg. poradnika z forum.

    Podsyłam log z ImgBurn:
    http://www.speedyshare.com/rVwpz/ImgBurn.log

    Z góry dzięki za odpowiedzi.

    P.S. Zmiana programu z ImgBurn na CloneCD coś da?
     
  2. Lotnik421 Xbox One

  3. Adek

    Adek Użytkownik Użytkownik

    Dołączył:
    Maj 25, 2010
    Posty:
    29
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    dołączam do tematu mam identycznie IHAS 124 b przerobiony na 524 b
    wszystko ok weryfikacja 49%-50% nie idzie dalej wszystkie parametry ustawiane jak na forum
     
  4. DaJkamieniA

    DaJkamieniA Użytkownik Użytkownik

    Dołączył:
    Wrzesień 17, 2013
    Posty:
    196
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Miasto:
    Kamionka
    Też tak miałem ze wszystkimi moimi grami wypalanymi na moje LT+3.0 i wszystkie działały :) A wy sprawdzaliście czy działają?
     
  5. Mateusz Wasilkiewicz

    Mateusz Wasilkiewicz Świeżak Świeżak

    Dołączył:
    Wrzesień 24, 2013
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Czachówek, Poland
    DaJkamieniA - tak sprawdzałem czy działają 2 płyty (2 razy wypalane przez ImgBurn) i dysk niewłaściwy wyskakuje.

    Adek - Ja mam nagrywarkę LG i gdy miałem już tylko 3 płytę (ostatnią) spróbowałem nagrać przez CloneCD i zadziałało :) gra działa bez problemowo :D spróbuj czy Tobie zadziała jakbyś miał jakiś problem z ogarnięciem CloneCD to pisz na pw :D

    Temat można zamknąć i dzięki za odpowiedzi.
     
Wczytywanie...

Poleć forum