1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z Imgburn

Temat na forum 'Dla świeżaków' rozpoczęty przez Gelevera, Marzec 30, 2010.

  1. Gelevera

    Gelevera Użytkownik Użytkownik

    Dołączył:
    Marzec 30, 2010
    Posty:
    34
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Lędziny
    Witam
    Otóż mój problem polega na tym iż prędkość w tym oto programie wynosi 0.0 .
    Wcześniej nie miałem z tym problemu kiedy używałem swojego starego dvdromu(Nagrywałem na nim gry na ps2) ale że musiałem zmienić napęd ponieważ stary nie miał opcji nagrywania plików na dvd-dl .Mam wejście ATA a ta nagrywarka ma SATA(wole o tym napisać bo może to mieć jakieś znaczenie) ale dzięki przejściówce działa ponieważ innym programem(dokładnie Ashampoo) nagrywałem inne pliki i nagrało bez problemów.Inne informacje to że firemware mego napędu(LG GH20NS10) został zaktualizowany do najnowszego,płyty które posiadam sprawdzałem programem Media Code Speed i moja nagrywarka według niego je obsługuje. Screen poniżej a i nawet czekałem ponad półgodziny i dalej było 0.0 .

    http://i44.tinypic.com/24q6145.jpg

    ps.Przepraszam za składanie ale już jestem lekko podenerwowany tą sytuacją
     
  2. Lotnik421 Xbox One

  3. deploytbb

    deploytbb Użytkownik Użytkownik

    Dołączył:
    Styczeń 17, 2009
    Posty:
    168
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Ja bym zakładał że to wina owej przejściówki sata>ata. Sam próbowałem podłączyć nagrywarkę sata>usb i nie mogłem zmienić booktype a normalnie się dało.
     
  4. Gelevera

    Gelevera Użytkownik Użytkownik

    Dołączył:
    Marzec 30, 2010
    Posty:
    34
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Lędziny
    Tak wina leży po stronie przejściówki o dziwo mam wejście SATA które było "zakopane pod kablami z zasilacza temat do zamknięcia warto ten temat wyróżnić by nikt przypadkiem kto ma tylko wejście ATA nie kupował niepotrzebnie nagrywarki i przejściówki bo to nie zadziała.
    Bądź co bądź dziękuje za odpowiedź deploytbb podziękowanie leci do Ciebie
     
Wczytywanie...

Poleć forum