1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z internetem :/

Temat na forum 'Kosz' rozpoczęty przez kasztanek9994, Maj 27, 2010.

  1. kasztanek9994

    kasztanek9994 Banned

    Dołączył:
    Listopad 3, 2008
    Posty:
    86
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Tm
    Witam . Mam neostrade 6mb/s :/ .
    Ale mam duzy problem, poniewaz przed jakąś godziną filmy zaczęły sie bardzo wolno bruforowac ;/ a do tego pobieranie jest max 7kb/s ... ;/
    Strony też rewelacyjnie się nie wczytują :/

    Mam Ruter, wszystko jest dobrze skonfigurowane ;]

    Jesli chodzi o pomiar z Internet Speed Test - tester prędkości łącza

    [​IMG]

    ... :mad: :mad: :mad: :mad: no nawet skoro jest te 2000kb/s to chyba powinno sie troche szybciej sciagac a nie 7kb/s . ;/

    Zapory wyłączałem, nic to nie dało :(
    Interent jest przez Wi-Fi .

    Laptop
    System : Vista :mad:
    Karta Graficzna : GeForce 9650GT 1gb
    Procesor : Intel Core 2 Duo 2.15
    Ram : 3gb DDR2
     
Wczytywanie...

Poleć forum