1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z jungleflasher nie chce się uruchomić przy szczytywaniu liteona 74850C

Temat na forum 'Dla świeżaków' rozpoczęty przez jarek9292, Listopad 23, 2010.

  1. jarek9292

    jarek9292 Użytkownik Użytkownik

    Dołączył:
    Październik 15, 2010
    Posty:
    99
    Polubienia:
    14
    Punkty za osiągnięcia:
    8
    Witam wszystkich :) Mam problem z jungleflasher a mianowicie jak podłącze napęd do portu sata w pc to komputer go wykryje i pisze że urządzenie został pomyślnie zainstalowane... ale jak chce uruchomić jungleflasher to on się nie uruchamia jest klepsydra i tak do czasu jak konsola się nie wyłączy sama wtedy program odpali. Konsole kupiłem z allegro już przerobioną ixtreme 1.51 ale nie dostałem płyty z keyem używam kontrolera z płyty głównej i tu się pojawia moje pytanie czy to nie przypadkiem wina tego kontrolera bo wszyscy polecają VIA VT6421A... Posiadam windows 7 64bit , moja płyta główna to Gigabyte GA-MA69G-S3H. Co wy o tym myślicie czekam na wasze uwagi Pozdrawiam
     
Wczytywanie...

Poleć forum