1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z ładowaniem Pada P&C

Temat na forum 'Dla świeżaków' rozpoczęty przez assassinmaster, Maj 11, 2011.

  1. assassinmaster

    assassinmaster Użytkownik Użytkownik

    Dołączył:
    Październik 30, 2009
    Posty:
    14
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Opatów/świętokrzyskie
    Witam mam akumulatorki do padów i 1 kabel ładujący do nich, zawsze było ok bo ładowało mi sie bez problemu. Wczoraj gdy odpaliłem konsolke, miałem rozładowanego pada po podłączeniu kabla dioda na nim świeciła się na czerwon jak zawsze przy ładowaniu, lecz tym razem około 10sekund i pojawia się zielona czyli że naładowana. WTF? po odłączeniu akumulatorek nawet nie jest w polowie naładowany! Na drugim padzie mam ten sam problem. Zastanawia mnie w czym problem? Akumulatorkach czy kablu? Może napisać do M$? Albo rozkręcić pady? Z góry dzięki za pomoc!
     
  2. Lotnik421 Xbox One

  3. Lukos

    Lukos Użytkownik Użytkownik

    Dołączył:
    Marzec 11, 2011
    Posty:
    139
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Blok
    Powinno pomóc.
     
    Ostatnio edytowane przez moderatora: Grudzień 24, 2014
Wczytywanie...

Poleć forum