1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z ładowaniem pada

Temat na forum 'Dla świeżaków' rozpoczęty przez MaXis, Styczeń 18, 2013.

  1. MaXis

    MaXis Użytkownik Użytkownik

    Dołączył:
    Kwiecień 2, 2011
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam . Mam problem z ładowaniem pada , gdy wyłączam konsole to przechodzi w stan uśpienia i ładuje pada ale to ładowanie przy kompletnie rozładowanym padzie trwa dosłownie kilka sekund i dioda która świeci na czerwono szybko zmienia sie na zieloną i pokazuje naładowanego pada i w konsoli wskazuje wszystkie kreski , i pytanie , czy to jest wina akumulatorka czy coś w konsoli sie ustawia ?
     
  2. Lotnik421 Xbox One

  3. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    w stan uśpienia przechodzi bo pewnie ściągają się pliki z XBL :D
    ładowanie odbywa się znacznie dłużej, podłącz pod inny slot USB
     
  4. MaXis

    MaXis Użytkownik Użytkownik

    Dołączył:
    Kwiecień 2, 2011
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    nie tylko jak się ściągają pliki jak sie wyłącza konsole z podłączonym rozładowanym padem to też przechodzi w stan uśpienia po to by naładować pada a u mnie to ładowanie w stanie uśpienia trwa sekundę jak by coś było popsute i zmiana usb nie pomaga niestety , nie wiem czego to przyczyna może akumulator walnięty albo coś nie jest ustawione
     
Wczytywanie...

Poleć forum