1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z lizardem... błąd ERR Not 0x72: 7F

Temat na forum 'Dla świeżaków' rozpoczęty przez kUcUs, Luty 1, 2012.

  1. kUcUs

    kUcUs Banned

    Dołączył:
    Listopad 12, 2010
    Posty:
    43
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Morąg
    Witam, jakiś czas temu zrobiłem znajomemu drilla, oczywiście wszystko poszło ok, wgrałem LT 2.0, bloknąłem, wszystkie gierki cykały aż miło. Niedawno zażyczył sobie uaktualnienia na LT 3.0, po podłączeniu napędu, w lizardzie a dokładniej MTK MODE wyskakuje status ERR Not 0x72: 7F, odłączając podłączając ponownie nadal to samo.. Wszystkie gecka, toolboxy mam na biężąco zrobione.. Napęd 9504, klucz napędu mam zapisany.. Ma ktoś jakieś pomysły?
     
  2. Lotnik421 Xbox One

  3. ESLORD

    ESLORD V.I.P V.I.P Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Październik 21, 2011
    Posty:
    4295
    Polubienia:
    759
    Punkty za osiągnięcia:
    113
    Miasto:
    Londyn
    sprawdziłeś to zasilanie ?
     
  4. kUcUs

    kUcUs Banned

    Dołączył:
    Listopad 12, 2010
    Posty:
    43
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Morąg
    zasilanie biore z xtractor v2, wszystko ok..
     
Wczytywanie...

Poleć forum