1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z migajacym obrazem

Temat na forum 'Konsola' rozpoczęty przez Kabosh, Styczeń 19, 2009.

  1. Kabosh

    Kabosh Użytkownik Użytkownik

    Dołączył:
    Styczeń 15, 2008
    Posty:
    106
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Słupsk
    Zakupilem dzis x0 arcada. podlaczylem go przez kabel hdmi, a do monitora dvi. przerobilem kabelek wg. instruklcji z jakiegos tematu na forum, by odprowadzac dźwiek [rzez to wejscie nizej. no i teraz taki problem. wszytsko ladnie smiga, x poprosil o ustawienie rozdzielczosci to dalem mu tam to 1920x1080. Ale jak ogladalem filmiki, albo gralem w gry zauwazylem problemy w odswiezaniu (np w burnoucie przesuwa sie obraz to tak jakby kreskowany duch zostaje za nim) Prosze o pomoc. Ponadto nie moge uruchomic zadnej gry arcade bo mi wyskakuje ze mam pal 50hz a ma byc 60. nie widze gdzie yto zmienic bo opcja zanikla. prosze o pomoc albo rade pozdrawiam
     
Wczytywanie...

Poleć forum