1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z nagraniem Activate.iso!

Temat na forum 'Dla świeżaków' rozpoczęty przez Niemiec, Listopad 25, 2010.

  1. Niemiec

    Niemiec Użytkownik Użytkownik

    Dołączył:
    Listopad 9, 2009
    Posty:
    25
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Daleka
    Witam wszystkich,
    Otoz bardzo dlugo nie gralem na xboxie moze z pol roku i nie podlaczalem do internetu.
    Mam przerobiona konsole i wlasnie zawsze nagrywalem na komputerze gry i nawet activate i wszystko dzialalo.
    Jednak dzisiaj jak podlaczylem xboxa pod neta zrobilem update i potem na komputerze chcialem nagrac activate na plytke.
    Kupilem dzisiaj 5 nowych plytek verbatima 8,5gb LightScribe DVD+R Dl i gdy wkladalem do mojej nagrywarko przegrywarki ;P i wybralem plik iso i wsadzilem czysta nowa plytke,
    to wyskakuje mi w Imgburn ze Disc Not Empty i po prawo:

    ATAPI DVD A DH20A3H YP5P (ATA)
    Current Profile: Unknown

    Disc Information:
    Status: Unknown
    State of Last Session: Unknown
    Erasable: Unknown
    Formatted: Unknown
    Sessions: Unknown

    Nie wiem co zrobic... Gdy czytam Imgburn'em plytke niby jest activate na niej ale nie nagrywalem nawet ale to log tylko chyba bo kliknalem tam usun i nic nie ma...
    I nie moge nagrac... Mysle ze nie polega to na plytce tylko na moim dvd i szukam pomocy! :(
    Mysle ze ktos mi pomoze :D
     
Wczytywanie...

Poleć forum