1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z nagraniem Gears'ów

Temat na forum 'Problemy' rozpoczęty przez nexus132, Sierpień 23, 2013.

  1. nexus132

    nexus132 Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2012
    Posty:
    49
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Witam, mam taki problem, nagrałem najnowsze gears of war (mam lt3.0) i po pewnym czasie jak gram napęd zaczyna jakby tak trzeszczeć i wywala błąd ze szmatką , gdy natomiast gre zainstaluje na dysku to wyskakuje błąd z autoryzacją dysku , dodam że nagrywam ATAPI iHas 124b i wczoraj przed nagraniem wgrałem to burner max (tylko nie jestem pewnien czy na 100% poprawnie , da się jakoś to sprawdzić ?) nagrywam na płytach verbatim.Co może być nie tak?
     
  2. Lotnik421 Xbox One

  3. -=SETH=-

    -=SETH=- -= XBOX GOD =- Członek Załogi Administrator Super Moderator Xbox One V.I.P Pomocnik XBOX MANIAK Game Master Liga XboxForum.pl Achievement Hunter PSforum.pl

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    28136
    Polubienia:
    3219
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    مصر
    Sprawdź poprzez weryfikacje w IMGBurnie.
    Albo słaba kopia, albo laser siada...
     
  4. nexus132

    nexus132 Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2012
    Posty:
    49
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    w konsoli wątpie aby laser siadał mam ja z półtora roku , wszystkie gry praktycznie chodzą dobrze oprócz bo2, jak nagrywałem to dałem żeby zrobił weryfikacje i przeszło
    Edit. Zrobiłem jeszcze raz weryfikacje i przy 97% wyskoczylo mi takie coś:
    "Miscompare at LBA:4173824, Offser:0
    Device:0x00
    Image File 0x90
    Total Errors in Sector: 2039"
    Nagrywam z OPC przy prędkości x2.4

    Problem chyba tkwi w tym że źle w grałem burner max, czy jeżeli sprubuje jeszcze raz to nic się nie zapsuje?

    Alert nie pisz post pod postem, edytuj

     
Wczytywanie...

Poleć forum