1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

problem z nagrywaniem

Temat na forum 'Problemy' rozpoczęty przez grubyzzz, Styczeń 11, 2010.

  1. grubyzzz

    grubyzzz Użytkownik Użytkownik

    Dołączył:
    Grudzień 7, 2008
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam mam problem z moją nagrywarką asus drw1608p2 otóż jak nagrywam programem imgburn gry na x-a to bufor strasznie skacze od 10% do 98% ten na samym dole no i przy tym płytę nagrywa mi 3godz. a i tak ją potem mogę sobie wsadzić do d..y bo konsola jej nie widzi dodam że jak nagrywam filmy czy cokolwiek w nero to jest wszystko w porządku. system mam nowo postawiony tak że już nie wiem o co chodzi. Pomóżcie
     
  2. Lotnik421 Xbox One

  3. Dejavu93

    Dejavu93 Użytkownik Użytkownik

    Dołączył:
    Grudzień 23, 2009
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Zaktualizuj firmware nagrywarki. Jakich płyt używasz? Spróbuj nagrywać programem CloneCD
     
  4. grubyzzz

    grubyzzz Użytkownik Użytkownik

    Dołączył:
    Grudzień 7, 2008
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    a jak się aktualizuje firmware
     
  5. grubyzzz

    grubyzzz Użytkownik Użytkownik

    Dołączył:
    Grudzień 7, 2008
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    już zaktualizowałem nic to nie dało
     
  6. grubyzzz

    grubyzzz Użytkownik Użytkownik

    Dołączył:
    Grudzień 7, 2008
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    zainstalowałem clona bufor jest cały czas na 100% telko że dałem prędkość nagrywania 2,4 a nagrywa mi prędkością 0,4 dodam że nagrywam na verbatimach
     
  7. adamski32

    adamski32 Świeżak Świeżak

    Dołączył:
    Listopad 30, 2009
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Cze
    przepuszczam fifke numer 10 przez abgx360 i na końcu pojawia się komunikat any dvd ....
    Wypaliłem , włożyłem do x-a i nic ani drgnie. a gra jest z wave3 - od SKAZA.
     
  8. adamski32

    adamski32 Świeżak Świeżak

    Dołączył:
    Listopad 30, 2009
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Co zrobić w takiej sytuacji?
     
Wczytywanie...

Poleć forum