1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem a właściwie z jego otwarciem

Temat na forum 'Sprzęt' rozpoczęty przez ...:::Anarkad:::..., Kwiecień 30, 2012.

  1. ...:::Anarkad:::...

    ...:::Anarkad:::... Pomocnik Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Maj 5, 2011
    Posty:
    1905
    Polubienia:
    191
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    od dość dawna mam problem z normalnym otwarciem napędu, występują 2 usterki.
    1. gdy otwieram napęd na padzie lub przez przycisk na konsoli to wygląda to tak że jakby chciał się otworzyć ale coś go blokuje, czyściłem go w środku i nic.
    2. nie mogę wysunąć tacki przez naciśnięcie tego przycisku obok niej, muszę rozebrać konsole i bezpośrednio nacisnąć na ten przycisk u dołu ale co dziwne muszę użyć lekkiej siły żeby zareagował bo jeśli nacisnę lekko to po prostu nic, zero reakcji.
     
  2. Lotnik421 Xbox One

  3. RuNNerka

    RuNNerka Banned Użytkownik

    Dołączył:
    Marzec 5, 2012
    Posty:
    558
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków
    Wymiana napędu załatwi sprawe.
     
  4. ...:::Anarkad:::...

    ...:::Anarkad:::... Pomocnik Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Maj 5, 2011
    Posty:
    1905
    Polubienia:
    191
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    wątpię bo sprawa z otwarciem to raczej usterka przy elektronice na płycie głównej xboxa
     
  5. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    Jak wysuniesz tacke to widac taka gumke na dwoch kółkach...umyj ja w wodzie z mydłem

    Wysłane z mojego GT-I5700 za pomocą Tapatalk
     
    1 osoba to lubi.
  6. ...:::Anarkad:::...

    ...:::Anarkad:::... Pomocnik Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Maj 5, 2011
    Posty:
    1905
    Polubienia:
    191
    Punkty za osiągnięcia:
    63
    Płeć:
    Mężczyzna
    no coś podziałało, dzięki opeael2 ;)
     
  7. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    Widzisz...unikaj tych co zaraz by ci chcieli naped kroic heh

    Wysłane z mojego GT-I5700 za pomocą Tapatalk
     
  8. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4925
    Polubienia:
    958
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    ja w swój musiałem puknąć dłonią z wierzchu konsoli i wtedy się otwierał ale u mnie problem występował w xenonie i tylko jeśli nie było płyty wewnątrz napędu
     
Wczytywanie...

Poleć forum