1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem - automatyczne wysuwanie się tacki i migająca dioda

Temat na forum 'Sprzęt' rozpoczęty przez juzek69, Czerwiec 18, 2012.

  1. juzek69

    juzek69 Użytkownik Użytkownik

    Dołączył:
    Listopad 2, 2008
    Posty:
    60
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Warszawa
    Witam,

    Moja konsola to Arcade z napędem Lite-On.
    W dniu dzisiejszym przyszedł mi napęd (flashowany), włożyłem go do konsoli, uruchomiłem i napęd sam się wysunął i tak już został. Do tego miga na zielono środkowa dioda. Wyłączyłem konsolę, napęd się sunął i po chwili ponownie wysunął i po raz kolejny tak został.
    Z ciekawości wsadziłem do konsoli stary napęd hitachi, ten sam problem. Czyli to nie wina napędu.
    Czy ktoś mógłby mi powiedzieć jaka jest tego przyczyna i jak to naprawić?

    Pozdrawiam.
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12070
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Prawdopodobnie southbridge, naprawa tylko serwis

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
  4. ESLORD

    ESLORD V.I.P V.I.P Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Październik 21, 2011
    Posty:
    4295
    Polubienia:
    759
    Punkty za osiągnięcia:
    113
    Miasto:
    Londyn
    Jak kolega wyżej, poszedł południowy mostek.
     
  5. juzek69

    juzek69 Użytkownik Użytkownik

    Dołączył:
    Listopad 2, 2008
    Posty:
    60
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Warszawa
    mógłbym prosić o jakieś linki (allegro, strony serwisantów) gdzie to robią?
     
  6. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    na forum boby2pc
     
Wczytywanie...

Poleć forum