1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem (BenQ)

Temat na forum 'Konsola' rozpoczęty przez damix, Marzec 24, 2009.

  1. damix

    damix Świeżak Świeżak

    Dołączył:
    Maj 11, 2008
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Łódź
    Od jakiegos tygodnia mam problem z napedem w swoim xboxie. Nie wiem co sie dzieje, musze sie nameczyc zeby plyta zostala odczytana. A bez roznicy czy plyta jest w napedzie czy nie naped 2 razy buczy i probuje odczytac plyte, ktora nie nawet nie jest wlozona do konsoli.
     
  2. Lotnik421 Xbox One

  3. offtopic

    offtopic Użytkownik Użytkownik

    Dołączył:
    Sierpień 7, 2008
    Posty:
    2146
    Polubienia:
    7
    Punkty za osiągnięcia:
    38
    Spróbuj przeczyścić laser, a jak nie pomoże to czeka cię pewnie wymiana napędu na nowy. Rozumiem, że wcześniej napęd odczytywał normalnie gry, tylko problem wystąpił w ostatnim tygodniu.
     
  4. seba1415

    seba1415 Użytkownik Użytkownik

    Dołączył:
    Maj 17, 2008
    Posty:
    479
    Polubienia:
    13
    Punkty za osiągnięcia:
    18
    Miasto:
    Łódź
    Tak jak kolega wyżej.
    Też tak miałem, rozkręć napęd przeczyść i powinno hulać jak nie to wymiana napędu.
     
  5. damix

    damix Świeżak Świeżak

    Dołączył:
    Maj 11, 2008
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Łódź
    tak, dopiero od kliku dni tak sie dzieje, dzieki za rade :)
     
  6. ciuupa

    ciuupa Użytkownik Użytkownik

    Dołączył:
    Listopad 29, 2008
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    miałem podobnie, nie działało mi tak samo. przetarłem szmatką i śmiga idealnie
     
  7. Matriks1111

    Matriks1111 Świeżak Świeżak

    Dołączył:
    Luty 24, 2009
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Niestety, ale miałem takie same objawy. Na chwilę pomogło położenie konsoli w pozycji poziomej (normalnie stoi w pionie) i wtedy przedłużyłem żywotność lasera o jakieś 2-3 dni, ale i tak skończyło się wtedy odesłaniem do serwisu M$ :)
     
Wczytywanie...

Poleć forum