1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem po flashu

Temat na forum 'LT' rozpoczęty przez martin649, Październik 5, 2012.

  1. martin649

    martin649 Użytkownik Użytkownik

    Dołączył:
    Styczeń 28, 2011
    Posty:
    122
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Witam !!!

    Po dzisiejszym flashu napędu ze slimki pod lizardem pojawił się problem. Cały flash przeszedł poprawnie ale po podłączeniu do konsoli napęd nie kręci płytą. Niby wszystko z nim OK tacka się otwiera laser świeci... Co więc może być problem że laser nie kręci płyt i co dalej za tym idzie ich nie odtwarza płyt ?

    Z góry dzięki za pomoc.
     
  2. Lotnik421 Xbox One

  3. Shibby

    Shibby Użytkownik Użytkownik

    Dołączył:
    Listopad 7, 2008
    Posty:
    2051
    Polubienia:
    127
    Punkty za osiągnięcia:
    63
    bad drill?
     
  4. RuNNerka

    RuNNerka Banned Użytkownik

    Dołączył:
    Marzec 5, 2012
    Posty:
    558
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków
    Odp: Problem z napędem po flashu

    Bad drill.

    Wysłane z mojego MT11i za pomocą Tapatalk
     
  5. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Odp: Problem z napędem po flashu

    Bad drill ;-) ale sprawdź jeszcze taśmy.

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2
     
  6. KaBooM

    KaBooM XBOX MANIAK XBOX MANIAK Użytkownik Świeżak

    Dołączył:
    Grudzień 14, 2011
    Posty:
    972
    Polubienia:
    109
    Punkty za osiągnięcia:
    43
    taśmy będą pewnie ok , zostaję nowy napęd/pcb/albo sam układ zamontować
     
  7. martin649

    martin649 Użytkownik Użytkownik

    Dołączył:
    Styczeń 28, 2011
    Posty:
    122
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Nie wiem wszystko niby poszło OK full read też potem się zrobił normalnie a po bad drillu by chyba nie poszedł :/
     
  8. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    pcb lub chip do wymiany....za głęboko pojechałeś z tematem
     
  9. martin649

    martin649 Użytkownik Użytkownik

    Dołączył:
    Styczeń 28, 2011
    Posty:
    122
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Ale po bad drillu napęd daje się zablokować/odblokować i można wgrać firmware ? Bo pod lizardem i JF widzi go normalnie i mogę na nim wykonywać wszystkie operacje związane z flashem....
     
  10. robertus64

    robertus64 Użytkownik Użytkownik Świeżak

    Dołączył:
    Maj 29, 2010
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    to ze flasha robisz nie znaczy ze uklad calkowicie dziala
    nowa plyta lub przelutuj uklad
     
Wczytywanie...

Poleć forum