1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez PrixS, Marzec 15, 2014.

  1. PrixS

    PrixS Świeżak Świeżak

    Dołączył:
    Grudzień 30, 2013
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!
    A więc tak mam problem z napędem (chyba) a polega on na tym, że gdy próbuję zainstalować pewną grę na dysku twardym (Far Cry 3) to wywala błąd przy 43% czasami 46%. Inna znowu gra (GTA V) łapie zaraz po odpaleniu gry taką zawiechę że pozostaje tylko wyłączyć i włączyć konsolę. Na początku myślałem że to źle nagrana płyta, ale nie. U kumpla wszystkie gry się pięknie instalują, GTA nie ma żadnych zawiech. Wie ktoś może czego to jest wina że tak się dzieje ? (Dodam że ja i kolega mamy Xbox-a Slima, ja z 2012, on z 2010r.)
     
  2. Lotnik421 Xbox One

  3. kolo3

    kolo3 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 15, 2012
    Posty:
    41
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Problemy z laserem. Mozesz sprobowac podkrecic potencjometr (od DVD), ale poczytaj dokladniej o tym.
    Mozesz rowniez wymienic laser lub naped.
     
  4. PrixS

    PrixS Świeżak Świeżak

    Dołączył:
    Grudzień 30, 2013
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jaki opór ustawić jeśli chcę żeby bez problemu odczytywało pirackie gry (mój napęd to Lite On DG 16D5S - 11B)
     
Wczytywanie...

Poleć forum