1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napedem!

Temat na forum 'Dla świeżaków' rozpoczęty przez kamilabracham, Maj 3, 2010.

  1. kamilabracham

    kamilabracham Banned

    Dołączył:
    Kwiecień 12, 2010
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Hey mam taki problem wczoraj gralem i normalnie wyłaczyłem konsole. Po ponownym wlaczeniu konsola wlacza sie normalnie jedyna zmiana to taka ze caly czas mroga srodkowa dioda. Moj problem polega na tm ze nie da sie otworzyc taci napedu naciskam otwieranie z poziomu konsoli lub na konsoli i na ekranie pojawia sie napis otwieranie ale nic sie nie dzieje nie wiem co mam zrobic.
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    jeżeli ściągałeś faceplate (ten przód od konsoli) to może źle go założyłeś i blokuje wysuwanie tacki ,
    jeżeli to nie to - to pozostaje odesłanie na gwarancję bo to sygnalizuje uszkodzenie napędu
    jeżeli to stara konsola z napędem samsung to po naciśnięciu otwierania tacki stuknij od góry ręką obudowę xboxa powinno pomóc :) ,ale i tak nadaje sie do naprawy
     
Wczytywanie...

Poleć forum