1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z Napędem.

Temat na forum 'Dla świeżaków' rozpoczęty przez fredro, Wrzesień 3, 2010.

  1. fredro

    fredro Świeżak Świeżak

    Dołączył:
    Wrzesień 1, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Sprawa wygląda tak, że gdy wkładam płytę do napędu to ten przed odczytaniem w dziwny sposób dwa razy "Pyknie, a raczej stuknie", zacharczy ( czasem bez charczenia) i pojawia się "otwórz napęd".Nie wiem o co chodzi, bo że tak powiem mój x box nie jest konsekwentny w takim zachowaniu, tzn: Stuka, puka nie chce odczytać płyty po 10 próbach a za 11 się uda, albo na odwrót. Swego czasu nawet tydzień nie było problemu a tu nagle znów. Tak jakby płyta nawet nie ruszała. Przechodząc do meritum, wie ktoś jak mogę temu zaradzić i o co tu chodzi? A i oczywiście ile by mnie wyniosła ewentualna naprawa.
     
  2. Lotnik421 Xbox One

  3. Azur

    Azur Xbox One Xbox One V.I.P Użytkownik

    Dołączył:
    Luty 25, 2010
    Posty:
    2795
    Polubienia:
    470
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Polska
  4. fredro

    fredro Świeżak Świeżak

    Dołączył:
    Wrzesień 1, 2010
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    chwycił ten trick z gumką dzieki
     
Wczytywanie...

Poleć forum