1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez Chazy, Sierpień 28, 2011.

  1. Chazy

    Chazy Świeżak Świeżak

    Dołączył:
    Czerwiec 16, 2011
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Poznań
    Witam!

    Niedawno pojawił się problem z moją konsolą. Podczas włączania cały czas miga mi lampka sygnalizująca otwieranie bądź zamykanie napędu, lecz napęd nie reaguje. Kiedy menu się już załaduje, nie czyta płyty, mam tylko informacje Otwieranie/Zamykanie. Podczas klikania na przycisk wysunięcia napędu, informacja się zmienia, a napęd jak siedział w środku, tak siedzi. Próbowałem konsolę postawić pionowo, również nie skutkowało. Przeczytałem w instrukcji, że jest możliwość otwarcia napędu manualnie, poprzez wypchnięcie go. Otworzyłem go, wyjąłem płytę i ponownie uruchomiłem konsolę. Problem nadal istniał. Próbowałem go nawet włączać z otwartym napędem, ale po zamknięciu problem się powtarzał.
    Moje pytanie brzmi: Dlaczego to *****stwo nie chcę działać? Posiadam konsolę slim.
     
  2. Lotnik421 Xbox One

  3. Oski1919

    Oski1919 Użytkownik Użytkownik

    Dołączył:
    Luty 13, 2011
    Posty:
    122
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Rozumiem, że konsola przerobiona?
     
  4. Chazy

    Chazy Świeżak Świeżak

    Dołączył:
    Czerwiec 16, 2011
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Poznań
    Tak, lecz nie napęd. Posiadam chip.
     
  5. Oski1919

    Oski1919 Użytkownik Użytkownik

    Dołączył:
    Luty 13, 2011
    Posty:
    122
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Wypróbuj płyty czyszczącej:
    Google Images

    Jeżeli to nie pomoże może się okazać, że zerwała się gumka od laseru się poluzowała i laser zmienił położenie i nie czyta.
     
  6. Chazy

    Chazy Świeżak Świeżak

    Dołączył:
    Czerwiec 16, 2011
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Poznań
    Skoro nie czyta, to dlaczego na samym początku chcę się otworzyć? To nie jest chyba normalna reakcja podczas włączania.
     
  7. Oski1919

    Oski1919 Użytkownik Użytkownik

    Dołączył:
    Luty 13, 2011
    Posty:
    122
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Ponieważ gumka jest poluzowana i laser jest bliżej "Wyjścia", stąd Xbox sądzi, że napęd jest otwierany.
     
  8. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
    stawiam na zimny lut prowadzący z czujnika położenia tacki do chipa. Skontaktuj się z tym kto wymieniał Ci chip i opisz sytuacje.
     
Wczytywanie...

Poleć forum