1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez chudy69, Listopad 19, 2011.

  1. chudy69

    chudy69 Świeżak Świeżak

    Dołączył:
    Listopad 19, 2011
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Dzis chcialem wgrac do mojego litka nowy lt 2.0 konsola miala wgranego ixtrema 1.6 ( posiadam xecuter 360usb pro )
    Wystąpimy mi następujace problemy:
    - jungleflasher nie rozpoznawal mi wgl napędu ( dvd key invalid)
    - potem sprobowalem wgrac lt 2.0 przy wgrywaniu sczyscilo caly soft napędu
    Tu jest moje pytanie jak przywrócic naped do życia ? Posiada keya i oryginalny soft
     
  2. Lotnik421 Xbox One

  3. KamileQ

    KamileQ Banned

    Dołączył:
    Sierpień 18, 2008
    Posty:
    797
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Wieliczka
    Dosflash

    Wysłano z XPERIA X8 za pomocą Tapatalk.
     
  4. Dante41k

    Dante41k Użytkownik Użytkownik

    Dołączył:
    Maj 14, 2011
    Posty:
    304
    Polubienia:
    18
    Punkty za osiągnięcia:
    18
    Miasto:
    Gorzów Wlkp.
    Robisz sobie fw w jf. Później w wszystko wgrywasz przez dosflash.
     
Wczytywanie...

Poleć forum