1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez rybusp, Październik 27, 2012.

  1. rybusp

    rybusp Użytkownik Użytkownik

    Dołączył:
    Listopad 24, 2010
    Posty:
    22
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam . Więc od początku , wcześniej działały mi gry wyłącznie bez zabezpieczeń XGD3, wszystkie , bez większych problemów . Postanowiłem wymienić laser , nadal to samo mimo iż laser był nowy . Mineły jakieś 2 tygodnie i laser zaczął czytać słabiej nawet gry bez zabezpieczeń , aż w końcu przestał czytać kompletnie wszystkie płyty . Błędy są różne , przy XGD3 wyskakuje zawsze błąd brudnej płyty, czyli wyczyść ściereczką itd. a bez zabezpieczeń np. `odtwórz DVD` itd. Ktoś poleci mi coś innego niż wymiana napędu ? Czy wymiana napędu na pewno pomoże ? Czy mogę wymienić napęd na inny niż był fabrycznie i oddać go do przeróbki od podstaw ?
     
Wczytywanie...

Poleć forum