1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez koplej, Listopad 1, 2012.

  1. koplej

    koplej Świeżak Świeżak

    Dołączył:
    Maj 27, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,

    mam pewien problem, posiadam phat'a, zmieniłem mu napęd na BenQ, wgrałem LT 3.0 i wszystko było idealnie. Wczoraj wieczorem grałem na konsoli, wsadziłem Medal Of Honor i pokazało, że nie można odczytać płyty (to samo było z Forzą Horizon), rozkręciłem więc konsolę, przeczyściłem laser i złożyłem, ale teraz napęd nie chce się sam wysunąć i wsunąć oraz na konsoli w koło pokazuje "Otwieranie" bądź "Zamykanie". Wiecie co może pomóc?

    Z góry wielkie dzięki.
     
  2. Lotnik421 Xbox One

  3. TigraTeam

    TigraTeam Banned

    Dołączył:
    Listopad 8, 2009
    Posty:
    4128
    Polubienia:
    513
    Punkty za osiągnięcia:
    0
    Miasto:
    Bielsko-Biala
    wymien albo umyj czrna gumke jest po prawej stronie jak wysuniesz tacke
     
  4. koplej

    koplej Świeżak Świeżak

    Dołączył:
    Maj 27, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Już tego próbowałem, nie pomogło.
    Wie ktoś czego mogę jeszcze spróbować?

    Edit: Wydaje mi się, że napęd nie żyje, Jungle Flasher go nawet nie widzi.
     
Wczytywanie...

Poleć forum