1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Dla świeżaków' rozpoczęty przez daniiels, Listopad 12, 2012.

  1. daniiels

    daniiels Świeżak Świeżak

    Dołączył:
    Październik 28, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,

    Mam pewien problem, mianowicie mój xbox (przerobiony LT 2.0) nie chce początkowo czytać płyt, ale po 10 może 15 min działania zaczyna coś lepiej chodzić 15 minutach odpali gierkę. Natomiast oryginalne gry działają normalnie cały czas. Czy jest to wina lasera, czy może przyczyna leży głębiej? Wspomnę że konsole mam już 3 lata, a przerobioną od 2 lat. Napęd Liteon.
     
  2. Lotnik421 Xbox One

  3. lukasz53301

    lukasz53301 Świeżak Świeżak

    Dołączył:
    Styczeń 18, 2011
    Posty:
    13
    Polubienia:
    2
    Punkty za osiągnięcia:
    3
    Proponuję wyczyścić laser. Gry nagrane masz raczej dobrze bo jak byś miał pod lt 3.0 to by ci wogle nie odtworzyło. W jakim stanie płyta ?
     
  4. daniiels

    daniiels Świeżak Świeżak

    Dołączył:
    Październik 28, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Właśnie o to chodzi że płytki (pirackie) które sa nie porysowane i te które sa już trochę styrane działaja tak samo (tak jak opisałem w 1 poscie), a każda oryginalna gierka śmiga bez zarzutu nawet ta która jest już styrana.
     
  5. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12091
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Odp: Problem z napędem

    To o co pytasz, jak oczywiste ze wymiana lasera

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
  6. dawidc6

    dawidc6 Banned

    Dołączył:
    Grudzień 14, 2010
    Posty:
    87
    Polubienia:
    1
    Punkty za osiągnięcia:
    0
    Miasto:
    Nysa
    Odp: Problem z napędem

    Wyczyść laser

    Tapniete z mojego galaxy s3 ♥
     
Wczytywanie...

Poleć forum