1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z NATem

Temat na forum 'Dla świeżaków' rozpoczęty przez kamilekf1, Październik 8, 2016.

  1. kamilekf1

    kamilekf1 Świeżak Świeżak

    Dołączył:
    Wrzesień 20, 2013
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,
    Mam problem z NATem, męczę się z tym już tydzień. Robiłem praktycznie wszystko: włączyłem UPnP, przekierowałem porty, zarezerwowałem IP dla konsoli, ręcznie skonfigurowałem IP Xboxa, przydzielono mi publiczny adres IP i dalej NAT jest zamknięty (Otwarty jest tylko przez kilkanaście minut, po restarcie routera). Wszystkie te ustawienia robili mi w centralce, bo nie mam pełnego dostępu do modemu. Internet mam na światłowodzie, który jest podpięty do modemu Raisecom, a później kabalkiem do routera TP Link WR 841N. Czy ktoś miał podobny problem i wie jak go rozwiązać? Dodam jeszcze, że NAT jest otwarty przez chwilę i po restarcie samego modemu, i po restarcie samego routera, więc nie wiem po czyjej stronie leży wina. Cały czas próbuję się dostać do routera TL, ale nie wiem jak to zrobić, gdyż adres 192.168.1.1 jest zarezerwowany do modemu, a tam nie ma za dużo opcji do konfiguracji. Po podłączeniu konsoli kablem do routera jest to samo, muszę jeszcze spróbować podłączyć bezpośredniu do modemu, ale niestety muszę rozwiązać to w taki sposób, aby działało przez router.
    Pozdrawiam.
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Oczywiste jest chyba że router ma inny adres

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka
     
  4. Samurai

    Samurai Xbox One Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Październik 12, 2013
    Posty:
    248
    Polubienia:
    19
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Lubin
    Miałem ten sam problem dzwoniłem do dostawcy i po męczarniach doszliśmy do tego że był jakiś konflikt adresów (IP dynamiczne) powiedział że się tym zajmą i faktycznie pozmieniali i teraz już działa, proponuję zadzwonić spytać czy czasem nie jest możliwe u Ciebie coś takiego
     
Wczytywanie...
Podobne tematy
  1. Sinatra
    Odpowiedzi:
    1
    Wyświetleń:
    761
  2. Mnih
    Odpowiedzi:
    3
    Wyświetleń:
    488
  3. Macireks
    Odpowiedzi:
    17
    Wyświetleń:
    530
  4. Radexb1
    Odpowiedzi:
    1
    Wyświetleń:
    543
  5. Daste
    Odpowiedzi:
    4
    Wyświetleń:
    590

Poleć forum