1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem Z NOKIĄ E63

Temat na forum 'Kosz' rozpoczęty przez Penczki19, Wrzesień 30, 2010.

  1. Penczki19

    Penczki19 Świeżak Świeżak

    Dołączył:
    Marzec 23, 2010
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam.Mam problem z nokio e63.Wczesniej dzialal mi kabel usb przez magazyn danych i pc suite a teraz nie.przywrcalem ustawienia fab. formatowalem karte i nie .testowalem na innych pc i innych kablach.podlaczam kabel do fona i pc i normalnie w fonie wyskakuje mi co mam wybrac wybieram magazyn masowy i w pc nic sie nie dzieje i w fonie nie pojawai sie taki znaczek w prawym górnym rogu.pomorzcie znawcy.
     
  2. Lotnik421 Xbox One

  3. Mikolak

    Mikolak Użytkownik Użytkownik

    Dołączył:
    Lipiec 4, 2010
    Posty:
    268
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Gliwice
    Być może port (mini/micro)USB w telefonie się zepsuł, nie styka do końca.
     
  4. Penczki19

    Penczki19 Świeżak Świeżak

    Dołączył:
    Marzec 23, 2010
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    kurde to lipa fonik ma rok i malo urzywalem tego portu i juz padl lipa:(
     
Wczytywanie...

Poleć forum