1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z obrazem...

Temat na forum 'Dla świeżaków' rozpoczęty przez wlochu8, Czerwiec 3, 2010.

  1. wlochu8

    wlochu8 Świeżak Świeżak

    Dołączył:
    Listopad 12, 2009
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!
    Tydzień temu dałem mojego klocka do naprawy, wszystko ok tylko, że działał aż do wczoraj... Konsola podczas gry zaczęła coś mieszać z kolorami traciła je, pomyślałem, że to tylko podczas tej gry. Włączam ponownie konsole i już w menu jest to samo, odstawiłem konsole na 1 godzine po czym ja włączyłem i chodziła normalnie przez parę minut i znowu to samo. Teraz jak ją próbuje uruchomić działa jedynie dzwięk, konsola normalnie pracuje lecz na moim LCD pisze " brak sygnału " Jak myślicie co mogło się popsuć i jak ewentualnie to naprawić?

    Pozdrawiam,
     
  2. Lotnik421 Xbox One

  3. magiks33pl

    magiks33pl Użytkownik Użytkownik

    Dołączył:
    Styczeń 31, 2009
    Posty:
    139
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Sprwdź kabel bo jak to nie wina kabla to znaczy że GPU się odlutowało lub układ ANA\HANA padł.Oddaj temu kto naprawiał bo odwalił lipe
     
Wczytywanie...

Poleć forum