1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z odpalaniem gry

Temat na forum 'Kosz' rozpoczęty przez Argos1420, Czerwiec 9, 2013.

  1. Argos1420

    Argos1420 Banned Użytkownik

    Dołączył:
    Maj 2, 2013
    Posty:
    77
    Polubienia:
    5
    Punkty za osiągnięcia:
    0
    Witam, posiadam Xboksa z wgranym LT 2.01(napęd samsung) więc nagrałem sobie gre 'Gears Of War' z 2006 roku pod LT 2.0 dokładnie zgodnie z tutrialem z forum lecz konsola ma problemy z jej odpalaniem odczyta ją ale nie pokazuje co to za gra tylko pisze 'Uruchom gre' ale za 3-4 razem jak wysune i znowu wsunę tackę to odczyta, pokazuje się logo gry i gra się odpala i nie ma ścinek podczas gry ani nic. Co jest tego przyczyną nagrywarka czy może też laser w konsoli? Dodam że inne kopie działają bez problemu a te nagrane przeze mnie na płytach maxwell mają problemy z odczytaniem
     
  2. Lotnik421 Xbox One

  3. Asuna

    Asuna Dziewczyna Dziewczyna XBOX MANIAK Użytkownik

    Dołączył:
    Kwiecień 18, 2013
    Posty:
    130
    Polubienia:
    84
    Punkty za osiągnięcia:
    28
    Płeć:
    Kobieta
    Miasto:
    Wrocław
    A jak masz te "uruchom grę" to gra działa? Też tak miałam, że nie zawsze sie pokazywał obrazek ale gra działała normalnie.
     
Wczytywanie...

Poleć forum