1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z odpalaniem kopii zapasowych

Temat na forum 'Kosz' rozpoczęty przez dooz17, Czerwiec 9, 2010.

  1. dooz17

    dooz17 Świeżak Świeżak

    Dołączył:
    Czerwiec 9, 2010
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Mam xboxa 360 napęd LiteOn spr. żółte kabelki ,rok produkcji 2009-11-18. Czy jest możliwość bez robienia iextrema grania w piraty. Moj kuzyn ma nagrane na płytkę ACTIVE.ISO i piraty mu chodzą. Co musiałbym zrobić i czy wogóle na tym napędzie da się grać na ACTIVE.ISO.
     
  2. Lotnik421 Xbox One

  3. konrad767

    konrad767 Banned

    Dołączył:
    Kwiecień 3, 2009
    Posty:
    128
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    musisz wgrac do napędu ixtreme inaczej nie da rady
     
  4. Dragsiu

    Dragsiu Użytkownik Użytkownik

    Dołączył:
    Kwiecień 3, 2010
    Posty:
    240
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Taa... Możesz... Wgrać XBR. A poza tym - nic. Musisz mieć flash napędu.
     
  5. Kamikaze

    Kamikaze Banned

    Dołączył:
    Listopad 20, 2009
    Posty:
    185
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Warszawa
    po co robisz 2 takie same tematy?
     
Wczytywanie...

Poleć forum