1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z odtwarzaniniem plyt na LT3

Temat na forum 'Dla świeżaków' rozpoczęty przez Gulczaspl, Luty 17, 2012.

  1. Gulczaspl

    Gulczaspl Świeżak Świeżak

    Dołączył:
    Luty 17, 2012
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, mam taki problem wgralem rownoczesnie na 2 konsole lt3 i zaczalem wg znalezionej na forum instrukcji wypalac plyty. Wszystko bylo ok wypalilem 4 gry smigaly i ok, ale zjechala sie do mnie rodzinka i chcialem ich zabawic kinectem i pozyczylem od kolegi. Podlaczylem skalibrowalem i pogralem. Po odlaczeniu (nie wiem wogle czy to mialo jakis wplyw) i wypaleniu kolejnych gier, zaczal mi wyskakiwac blad regionu...ale jak wsadzam te plyty do konsoli do ktorej nie podlaczalem kinecta gry chodza. Gry wypalone przed podlaczeniem kinecta chodza, nowo wypalone nie... wiec koledzy, przyjaciele, rodacy pytam sie o co k... chodzi:) pozdro
     
  2. Lotnik421 Xbox One

  3. adam34689

    adam34689 V.I.P V.I.P Pomocnik Użytkownik

    Dołączył:
    Lipiec 29, 2010
    Posty:
    5143
    Polubienia:
    504
    Punkty za osiągnięcia:
    113
    Sprawdzałeś obrazy abgx'em v1.0.6? http://xboxforum.pl/artykuly-f31/[t...treme-lite-touch-3-0-a-120365.html#post942283
    Ściągasz obrazy [PAL] lub [Region Free] (jeśli masz konsolę z Europy)?
     
Wczytywanie...

Poleć forum