1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z padem - rozłącza się!!!

Temat na forum 'Dla świeżaków' rozpoczęty przez yaro555, Październik 23, 2010.

  1. yaro555

    yaro555 Użytkownik Użytkownik

    Dołączył:
    Październik 19, 2010
    Posty:
    330
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Skierniewice, Poland
    Witam, szukałem takiego tematu ale nie znalazłem więc pisze.

    Podczas gry mój pad się czasem rozłącza tak jakby baterie siadały ale jest pełen zakres.
    Są 3 kreski naładowania!!! Co może jeszcze powodować takie coś?
     
  2. Lotnik421 Xbox One

  3. =ESTE=

    =ESTE= Użytkownik Użytkownik

    Dołączył:
    Marzec 15, 2010
    Posty:
    132
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    D.R.O.13
    Ja miałem Tak samo i problemem okazała się poluzowana klapka na baterię. Mam 2 pady więc zamieniłem je po prostu klapkami i od tamtej pory nie mam tego problemu. Jeżeli masz tylko jednego pada to może spróbuj docisnąć klapkę do pada i podkleić ją jakąś taśmą.
     
  4. -=SETH=-

    -=SETH=- -= XBOX GOD =- Członek Załogi Administrator Super Moderator Xbox One V.I.P Pomocnik XBOX MANIAK Game Master Liga XboxForum.pl Achievement Hunter PSforum.pl

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    28042
    Polubienia:
    3210
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    مصر
    U mnie problem (bo też mi rozłączało gdy nawet lekko potrząsnąłem padem) zniknął gdy wepchnąłem trochę pazłotka (może być też co innego) wciśnij to pazłotko w ta blaszkę w klapce z bateriami.
     
  5. vegito

    vegito Użytkownik Użytkownik

    Dołączył:
    Wrzesień 22, 2010
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mi się też rozłączał ostatnio nawet nie migało że się rozładowywuje a miałem 2 lub 3 kreski po wymianie baterii było wszystko ok. A co do koszyczka na baterie też miałem taki problem że coś nie łączyło ale wtedy niestety pad wogóle nie działał
     
  6. Sianeusz

    Sianeusz Banned

    Dołączył:
    Listopad 11, 2009
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Ja tak mialem jak kupilem jakies tanie baterie niby pelne a co chwile rozlaczalo
     
  7. wilk621

    wilk621 Użytkownik Użytkownik

    Dołączył:
    Marzec 24, 2009
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  8. Devolfor

    Devolfor Banned

    Dołączył:
    Październik 9, 2010
    Posty:
    36
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    U mnie było tak samo , myślałem że to coś z padem gdyż były 3 kreski , zmieniłem baterie na bardziej firmowe (duracell) i jest okej.
     
  9. Shakedown

    Shakedown Użytkownik Użytkownik

    Dołączył:
    Grudzień 8, 2008
    Posty:
    156
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Ludzie...Kreski w dashu są TYLKO do oryginalnego Play&Charge... czytać instrukcję !!
     
  10. yaro555

    yaro555 Użytkownik Użytkownik

    Dołączył:
    Październik 19, 2010
    Posty:
    330
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Skierniewice, Poland
    Zakupiłem akumulatorki i już ok jest!!! tydzień juz ponad trzymają

    DO ZAMKNIĘCIA
     
Wczytywanie...

Poleć forum